URN Logo
UNIX Resources » Linux » Linux Forum » Linux Sound Problems » Page.16 » Sound Problems With Fedora
announcement The content of this page is collected from Linux Forum, All copyrights and other associated rights are reserved by the original authors of the articles.
Resources
China Linux Forum(finished)
Linux Forum(finished)
FreeBSD China(finished)
linuxforum.com
  LinuxForum General Chat
  Linux Advocacy
  LinuxForum Polls
  Introductions
  Linux Kernel Support
  Patch Management
  Development Release
  Linux Programming
  Linux Security
  Linux Software
  Linux Hardware Problems
    Linux Video Problems
    Linux Sound Problems
  Linux Networking Support
  Linux Printing Support
  Linux Human Interface Devices Support
  Linux Data Storage Support
  Linux Applications Support
  Linux Installation Support
  Linux Laptops Support
  Linux Motherboard, Chipsets, CPU, Memory
  Miscellaneous
  Debian Linux Support
  Ubuntu Linux Support
  LiveCD Discussions
  Gentoo Linux Support
  Mandrake Linux Support
  Redhat / Fedora Linux Support
  Slackware Linux Support
  SuSE Linux Support
  CentOS Linux Support
  Linux Web Servers
  Linux DNS Servers
  Linux Database Servers
  Linux Email Servers
  Linux FTP Servers
  Linux Squid Proxy Server
  Linux Samba Help
  Linux cPanel Help
  Linux Ensim Help
  Linux Plesk Help
  Linux Webmin / Usermin Help
  Qmail Toaster Help
  Linux Games
  Windows Game Emulation
  Linux Discussions
  General Linux Discussions
  Red Hat Linux Discussions
  More Red Hat Linux Discussions
  Mandrake Linux Discussions
  Slackware Linux Discussions
  SuSE Linux Discussions
  Debian Discussions
  Samba Help
  Linux Security
  Linux Networking
  Gentoo Help
  Operating System Rant Forum
  Hardware Rants
   
Sound Problems With Fedora
Subject: Sound Problems With Fedora
Author: terri    Posted: 2004-04-20 00:27:48    Length: 277 byte(s)
[Original] [Print] [Top]
i've had fedora core 1 for a couple days now. everything seems to be working fine. except a couple times a day the sound will just quite working and i have to reboot to get it back. not a major problem but it s quite annoying.  ac'97 module i810_audio. any ideas?
[Original] [Print] [Top]
Subject: Sound Problems With Fedora
Author: Linkooseven    Posted: 2004-04-23 23:46:13    Length: 122 byte(s)
[Original] [Print] [Top]
I dont know--my sound doesnt want to work at all...but I've noticed weird error messages concerning Sound in Fendora.
[Original] [Print] [Top]
« Previous thread
Dual Soundcard - No Output
Linux Sound Problems
Page. 16
Next thread »
Firewire Support
     

Copyright © 2007 UNIX Resources Network, All Rights Reserved.      About URN | Privacy & Legal | Help | Contact us
Powered by FreeBSD    webmaster: webmaster@unixresources.net
This page created on 2007-08-01 11:49:44, cost 0.056579113006592 ms.